





<!DOCTYPE html>

<!--[if lt IE 7]><html lang="es-ES" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="es-ES" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="es-ES" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES" class="no-js"><!--<![endif]-->

	<head>
		
		 <title>Todelar | Esta en todas partes</title>

        <!-- Inicio estilo personalizado cabezote -->

        <style>

<style>



iframe {
width:100% !important;

}

/* Oscar Acosta inicio Nuevos Estilos */


/*Opciones para modificar bottom:0 */
.bannerpublicidadderecha {
border: 0;
position:fixed;
left:0;

}

/*Opciones para modificar bottom:0 */
.bannerpublicidadizquierda {
border: 0;
position:fixed;
right:0;


}


/* Oscar Acosta | desde aqui se controla que si el view port del usuario es inferior a 750, los divs que esten dentro de la etiqueta se oculten

*/
@media screen and (max-width: 700px){

/* lax_home_980x40_flotante */
#div-gpt-ad-1425406440011-6 {

	display: none !important;
}

/* lax_home_160x600_izquierda */
#div-gpt-ad-1459875823606-0 {

	display: none !important;
}


/* lax_home_160x600_derecha  */
#div-gpt-ad-1459875823606-1 {

	display: none !important;
}

/* lax_home_layer */
#div-gpt-ad-1459875823606-4 {

	display: none !important;
}


/* lax_home_728x90_arriba */
#div-gpt-ad-1459875823606-3 {

	display: none !important;
}



/* FOOTER */
#div-gpt-ad-1459875823606-2 {

	display: none !important;
}

}









	        .cabezotepersonalizado {

		        line-height: 0;
	        }

	            div.respon{
	/*position:absolute;*/
	background-image:url(http://todelar.com/todelar_device_low.png);
	background-repeat: no-repeat;
	display:block;
	/*index:10000px;*/
	width:250px;
	height:100px;
line-height: 0;
	}

@media screen and (min-width:750px){
	div.respon{
		background-image:url(http://todelar.com/todelar_device_low.png);
		display:none;
line-height: 0;

    }
	div.cabezotepersonalizado{
	display:block;
line-height: 0;

    }

}


@media screen and (max-width: 750px) {
    div.bannerx {
		display:none;
		line-height: 0;
    }
}


div.respon. img{
	src:url(http://todelar.com/todelar_device_low.png);
line-height: 0;

}


.bannerx{
line-height: 0;

}


	        </style>

<!-- Estilos banner superior -->

<style>
	
@media screen and (max-width: 700px) {

#bannerarribacentral {

display: none !important;


}

}

	
	</style>




        <!-- Fin estilo personalizado -->
        
        
<!-- Controlador publicidad Actualización 03 de Mayo de 2017 -->



<!-- Fin Controlador publicidad Actualización 03 de Mayo de 2017 -->





<SCRIPT language="JavaScript1.2">
function openwindow()
{
window.open("http://www.todelar.com/Radio_Todelar.html",
 "Vivo","location=1,status=1,scrollbars=0,width=790,height=485");
}

</SCRIPT>

<!-- Fin ejecutar función -->

		<meta charset="utf-8">

		<!-- Google Chrome Frame for IE -->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->
		<!-- mobile meta -->
                    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        
		<link rel="shortcut icon" href="http://www.todelar.com/wp-content/uploads/2014/11/favicon.ico">

		<link rel="pingback" href="http://www.todelar.com/xmlrpc.php">

		
		<!-- head functions -->
		<title>En jaque 1300 predios en Bogotá, por falsos contratos de compraventa &#8211; Todelar | Está en todas partes</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Todelar | Está en todas partes &raquo; Feed" href="http://www.todelar.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Todelar | Está en todas partes &raquo; RSS de los comentarios" href="http://www.todelar.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.todelar.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='login-with-ajax-css'  href='http://www.todelar.com/wp-content/themes/valenti/plugins/login-with-ajax/widget.css?ver=3.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='mobile_navigation_style-css'  href='http://www.todelar.com/wp-content/plugins/mobile-navigation/css/generated.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='cb-main-stylesheet-css'  href='http://www.todelar.com/wp-content/themes/valenti/library/css/style-1020px.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C700%2C400italic%7COpen+Sans%3A400%2C700%2C400italic&#038;subset=greek%2Cgreek-ext&#038;ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.todelar.com/wp-content/themes/valenti/library/css/fontawesome/css/font-awesome.min.css?ver=4.3.0' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='cb-ie-only-css'  href='http://www.todelar.com/wp-content/themes/valenti/library/css/ie.css?ver=5.0.2' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://www.todelar.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.todelar.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"http:\/\/www.todelar.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.todelar.com/wp-content/themes/valenti/plugins/login-with-ajax/login-with-ajax.js?ver=3.1.7'></script>
<script type='text/javascript' src='http://www.todelar.com/wp-content/themes/valenti/library/js/modernizr.custom.min.js?ver=2.6.2'></script>
<link rel='https://api.w.org/' href='http://www.todelar.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.todelar.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.todelar.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Tarjetas personalizadas del SITP como parte de la movilidad escolar' href='http://www.todelar.com/tarjetas-personalizadas-del-sitp-como-parte-de-la-movilidad-escolar/' />
<link rel='next' title='La sexualidad se vive en paz' href='http://www.todelar.com/la-sexualidad-se-vive-en-paz/' />
<meta name="generator" content="WordPress 4.8.2" />
<link rel="canonical" href="http://www.todelar.com/en-jaque-1300-predios-en-bogota-por-falsos-contratos-de-compraventa/" />
<link rel='shortlink' href='http://www.todelar.com/?p=28901' />
<link rel="alternate" type="application/json+oembed" href="http://www.todelar.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.todelar.com%2Fen-jaque-1300-predios-en-bogota-por-falsos-contratos-de-compraventa%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.todelar.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.todelar.com%2Fen-jaque-1300-predios-en-bogota-por-falsos-contratos-de-compraventa%2F&#038;format=xml" />

<script type='text/javascript'>
    jQuery(document).ready(function($) {
		$('.mpopup a').click(function() {
			var w = 240;
			var h = 380;
			var s = 0;
			var left = (screen.width/2) - (w/2);
			var top = (screen.height/2) - (h/2);
			var NWin = window.open($(this).prop('href'),'','scrollbars=' + s + ',resizable=yes,width=' + w + ',height=' + h + ',top=' + top + ',left=' + left);
			if (window.focus) { NWin.focus(); }
			return false;
			});
		});
    </script>
				<script>
			jQuery(document).ready(function($) {
				mobile_navigation({
					breakpoint: 700,
					hide_on_scroll: false,
				});
			});
		</script>
		<script>jQuery(document).ready(function($){$.backstretch("http://162.144.95.95/~todelar/wp-content/uploads/2014/11/Fondo-web-Todelar-May-28-152.jpg",  {fade: 750}); }); </script><style>.cb-base-color, .cb-overlay-stars .fa-star, #cb-vote .fa-star, .cb-review-box .cb-score-box, .bbp-submit-wrapper button, .bbp-submit-wrapper button:visited, .buddypress .cb-cat-header #cb-cat-title a,  .buddypress .cb-cat-header #cb-cat-title a:visited, .woocommerce .star-rating:before, .woocommerce-page .star-rating:before, .woocommerce .star-rating span, .woocommerce-page .star-rating span, .woocommerce .stars a {
            color:#f48221;
        }#cb-search-modal .cb-header, .cb-join-modal .cb-header, .lwa .cb-header, .cb-review-box .cb-score-box, .bbp-submit-wrapper button, #buddypress button:hover, #buddypress a.button:hover, #buddypress a.button:focus, #buddypress input[type=submit]:hover, #buddypress input[type=button]:hover, #buddypress input[type=reset]:hover, #buddypress ul.button-nav li a:hover, #buddypress ul.button-nav li.current a, #buddypress div.generic-button a:hover, #buddypress .comment-reply-link:hover, #buddypress .activity-list li.load-more:hover, #buddypress #groups-list .generic-button a:hover {
            border-color: #f48221;
        }.cb-sidebar-widget .cb-sidebar-widget-title, .cb-multi-widget .tabbernav .tabberactive, .cb-author-page .cb-author-details .cb-meta .cb-author-page-contact, .cb-about-page .cb-author-line .cb-author-details .cb-meta .cb-author-page-contact, .cb-page-header, .cb-404-header, .cb-cat-header, #cb-footer #cb-widgets .cb-footer-widget-title span, #wp-calendar caption, .cb-tabs ul .current, #bbpress-forums li.bbp-header, #buddypress #members-list .cb-member-list-box .item .item-title, #buddypress div.item-list-tabs ul li.selected, #buddypress div.item-list-tabs ul li.current, #buddypress .item-list-tabs ul li:hover, .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
            border-bottom-color: #f48221 ;
        }#cb-main-menu .current-post-ancestor, #cb-main-menu .current-menu-item, #cb-main-menu .current-menu-ancestor, #cb-main-menu .current-post-parent, #cb-main-menu .current-menu-parent, #cb-main-menu .current_page_item, #cb-main-menu .current-page-ancestor, #cb-main-menu .current-category-ancestor, .cb-review-box .cb-bar .cb-overlay span, #cb-accent-color, .cb-highlight, #buddypress button:hover, #buddypress a.button:hover, #buddypress a.button:focus, #buddypress input[type=submit]:hover, #buddypress input[type=button]:hover, #buddypress input[type=reset]:hover, #buddypress ul.button-nav li a:hover, #buddypress ul.button-nav li.current a, #buddypress div.generic-button a:hover, #buddypress .comment-reply-link:hover, #buddypress .activity-list li.load-more:hover, #buddypress #groups-list .generic-button a:hover {
            background-color: #f48221;
        }</style><style type="text/css">
                                                 body, #respond { font-family: 'Open Sans', sans-serif; }
                                                 h1, h2, h3, h4, h5, h6, .h1, .h2, .h3, .h4, .h5, .h6, #cb-nav-bar #cb-main-menu ul li > a, .cb-author-posts-count, .cb-author-title, .cb-author-position, .search  .s, .cb-review-box .cb-bar, .cb-review-box .cb-score-box, .cb-review-box .cb-title, #cb-review-title, .cb-title-subtle, #cb-top-menu a, .tabbernav, #cb-next-link a, #cb-previous-link a, .cb-review-ext-box .cb-score, .tipper-positioner, .cb-caption, .cb-button, #wp-calendar caption, .forum-titles, .bbp-submit-wrapper button, #bbpress-forums li.bbp-header, #bbpress-forums fieldset.bbp-form .bbp-the-content-wrapper input, #bbpress-forums .bbp-forum-title, #bbpress-forums .bbp-topic-permalink, .widget_display_stats dl dt, .cb-lwa-profile .cb-block, #buddypress #members-list .cb-member-list-box .item .item-title, #buddypress div.item-list-tabs ul li, #buddypress .activity-list li.load-more, #buddypress a.activity-time-since, #buddypress ul#groups-list li div.meta, .widget.buddypress div.item-options, .cb-activity-stream #buddypress .activity-header .time-since, .cb-font-header, .woocommerce table.shop_table th, .woocommerce-page table.shop_table th, .cb-infinite-scroll a, .cb-no-more-posts { font-family:'Oswald', sans-serif; }
                     </style><style type="text/css">#cb-nav-logo { margin-right: 2px!important; }</style><!-- end custom css --><meta property="og:image" content="http://www.todelar.com/wp-content/uploads/2017/09/bahamon.png"><style>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</style>		<!-- end head functions-->

	</head>

	<body class="post-template-default single single-post postid-28901 single-format-standard custom-background  cb-sticky-mm cb-sticky-sb-on cb-mod-underlines cb-mod-zoom cb-m-sticky cb-cat-t-dark cb-mobm-light cb-gs-style-a cb-modal-dark cb-light-blog cb-fis-type-standard cb-fis-tl-st-default">
		
		
		
		
<!-- /421921608/todelar_home_160x600_derecha 03 de Mayo de 2017 -->
<div class="respon_banner">
<div  class="bannerpublicidadderecha" id='div-gpt-ad-1459875823606-0' style='height:600px; width:160px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459875823606-0'); });
</script>
</div></div>



<!-- /421921608/todelar_home_160x600_izquierda 03 de Mayo de 2017 -->
<div class="respon_banner">
<div class="bannerpublicidadizquierda"  id='div-gpt-ad-1459875823606-1' style='height:600px; width:160px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459875823606-1'); });
</script>
</div> </div>


<!-- /421921608/todelar_home_layer 03 de Mayo de 2017 -->
<div id='div-gpt-ad-1459875823606-4'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459875823606-4'); });
</script>
</div>

		
	

        
	    <div id="cb-outer-container">

            
    		<div id="cb-container" class="cb-boxed wrap clearfix" itemscope itemtype="http://schema.org/Article">

                <header class="header clearfix wrap" role="banner">
                        
                        
                        
                        <!-- Inicio controlador de cambio de cabezote según hora -->

	<center>
<div class="respon">
</div>
<div align="right" class="bannerx">
   <a href="javascript:openwindow()">
    <script type="text/javascript" language="javascript"
       src="http://www.todelar.com/Controlador_imagenes_superior/controlador.js">
    </script>
   </a>
</div>
</center>



<!-- Fin controlador de cmabio de cabezote según hora -->

                        
                        
                        
                        
                        <div id="cb-search-modal" class="cb-s-modal cb-modal cb-dark-menu">
                        <div class="cb-search-box">
                            <div class="cb-header">
                                <div class="cb-title">Buscar</div>
                                <div class="cb-close">
                                    <span class="cb-close-modal cb-close-m"><i class="fa fa-times"></i></span>
                                </div>
                            </div><form role="search" method="get" class="cb-search" action="http://www.todelar.com/">

    <input type="text" class="cb-search-field" placeholder="" value="" name="s" title="">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>

</form></div></div>
                                                     <nav id="cb-nav-bar" class="clearfix cb-dark-menu" role="navigation">
                                <div id="cb-main-menu" class="cb-nav-bar-wrap clearfix wrap">
                                    <ul class="nav main-nav wrap clearfix"><li id="menu-item-568" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-568"><a href="http://www.todelar.com">Inicio</a></li>
<li id="menu-item-996" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children cb-has-children menu-item-996"><a href="http://www.todelar.com/category/noticias/">Noticias</a><div class="cb-big-menu"><div class="cb-articles cb-with-sub cb-pre-load">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#f48221;">Artículo Al Azar</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#f48221;"><a href="http://www.todelar.com/continua-proceso-socializacion-obras-encabezadas-enrique-penalosa/"><img width="480" height="240" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.todelar.com/wp-content/uploads/2017/02/idrd-480x240.png" class="lazy lazy-hidden attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" /><noscript><img width="480" height="240" src="http://www.todelar.com/wp-content/uploads/2017/02/idrd-480x240.png" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" /></noscript></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="http://www.todelar.com/continua-proceso-socializacion-obras-encabezadas-enrique-penalosa/">continúa proceso de socialización de obras, encabezadas por Enrique Peñalosa</a></h2><div class="cb-byline cb-font-header"></div></div></li></ul>
                                     </div>
                                     <div class="cb-recent">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#f48221;">Artículos recientes</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#f48221;"><a href="http://www.todelar.com/se-invirtieron-380-millones-en-plan-de-ampliacion/"><img width="80" height="60" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.todelar.com/wp-content/uploads/2017/09/IMG_20170928_063514-80x60.jpg" class="lazy lazy-hidden attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /><noscript><img width="80" height="60" src="http://www.todelar.com/wp-content/uploads/2017/09/IMG_20170928_063514-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></noscript></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.todelar.com/se-invirtieron-380-millones-en-plan-de-ampliacion/">Se invirtieron $380 millones en plan de ampliación</a></h2><div class="cb-byline cb-font-header"></div></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#f48221;"><a href="http://www.todelar.com/15-anos-fundacion-empresarios-por-la-educacion/"><img width="80" height="60" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.todelar.com/wp-content/uploads/2017/09/FExE-80x60.png" class="lazy lazy-hidden attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /><noscript><img width="80" height="60" src="http://www.todelar.com/wp-content/uploads/2017/09/FExE-80x60.png" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></noscript></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.todelar.com/15-anos-fundacion-empresarios-por-la-educacion/">15 años Fundación empresarios por la educación</a></h2><div class="cb-byline cb-font-header"></div></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#f48221;"><a href="http://www.todelar.com/la-sexualidad-se-vive-en-paz/"><img width="80" height="60" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.todelar.com/wp-content/uploads/2017/09/unnamed-1-2-80x60.png" class="lazy lazy-hidden attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /><noscript><img width="80" height="60" src="http://www.todelar.com/wp-content/uploads/2017/09/unnamed-1-2-80x60.png" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></noscript></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.todelar.com/la-sexualidad-se-vive-en-paz/">La sexualidad se vive en paz</a></h2><div class="cb-byline cb-font-header"></div></div></li></ul>
                                     </div>
                                 </div><ul class="cb-sub-menu">	<li id="menu-item-1008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1008"><a href="http://www.todelar.com/category/noticias/bogota/" data-cb-c="16" class="cb-c-l">Bogotá</a></li>
	<li id="menu-item-2608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2608"><a href="http://www.todelar.com/category/noticias/deportes/" data-cb-c="66" class="cb-c-l">Deportes</a></li>
	<li id="menu-item-2609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2609"><a href="http://www.todelar.com/category/noticias/economia/" data-cb-c="4" class="cb-c-l">Economía</a></li>
	<li id="menu-item-2610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2610"><a href="http://www.todelar.com/category/noticias/entretenimiento/" data-cb-c="12" class="cb-c-l">Entretenimiento</a></li>
	<li id="menu-item-2611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2611"><a href="http://www.todelar.com/category/noticias/judicial/" data-cb-c="7" class="cb-c-l">Judicial</a></li>
	<li id="menu-item-2613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2613"><a href="http://www.todelar.com/category/noticias/mundo/" data-cb-c="6" class="cb-c-l">Mundo</a></li>
	<li id="menu-item-2614" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2614"><a href="http://www.todelar.com/category/noticias/nacional/" data-cb-c="70" class="cb-c-l">Nacional</a></li>
</ul></div></li>
<li id="menu-item-2615" class="mpopup menu-item menu-item-type-custom menu-item-object-custom menu-item-2615"><a target="_blank" href="http://todelar.com/Emisoras_Todelar.html">Emisoras</a></li>
<li id="menu-item-2616" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2616"><a target="_blank" href="http://www.todelarmedellin.com/">Medellín</a></li>
<li id="menu-item-2617" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2617"><a target="_blank" href="http://www.todelarcali.com/">Cali</a></li>
<li class="cb-icons"><ul id="cb-icons-wrap"><li class="cb-icon-search cb-menu-icon"><a href="#" title="Buscar" class="cb-tip-bot" id="cb-s-trigger"><i class="fa fa-search"></i></a></li></ul></li><li id="cb-nav-logo" class="cb-nav-logo-sticky"><a href="http://www.todelar.com"><img src="http://www.todelar.com/wp-content/uploads/2014/11/Logo-Blanco-Todelar-04.png" alt="Menu logo" data-at2x="http://www.todelar.com/wp-content/uploads/2014/11/Logo-Blanco-Todelar-04.png" ></a></li></ul>                                </div>
                            </nav>
                        
    	 				
                        
    	 				      <a href="#" id="cb-to-top" class="cb-base-color"><i class="fa fa-long-arrow-up"></i></a>

                        
                </header> <!-- end header -->
                <br>

<center>
<!-- /421921608/todelar_home_728x90_arriba -->
<div id='div-gpt-ad-1459875823606-3' style='height:90px; width:728px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459875823606-3'); });
</script>
</div>
</center>


            <div id="cb-content" class="wrap clearfix">

				   <div class="cb-breadcrumbs wrap"><a href="http://www.todelar.com">Inicio</a><i class="fa fa-angle-right"></i><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.todelar.com/category/noticias/" title="Ver todos los artículos de Noticias" itemprop="url"><span itemprop="title">Noticias</span></a><i class="fa fa-angle-right"></i><a href="http://www.todelar.com/category/noticias/nacional/" title="Ver todos los artículos de Nacional" itemprop="url"><span itemprop="title">Nacional</span></a></div></div>
					<div id="main" class="cb-main clearfix" role="main">

							<article id="post-28901" class="clearfix post-28901 post type-post status-publish format-standard has-post-thumbnail hentry category-nacional category-noticias" role="article">

                                 <header id="cb-standard-featured"><div class="cb-mask"><img width="588" height="378" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.todelar.com/wp-content/uploads/2017/09/bahamon.png" class="lazy lazy-hidden cb-fi-standard wp-post-image" alt="" data-lazy-srcset="http://www.todelar.com/wp-content/uploads/2017/09/bahamon.png 588w, http://www.todelar.com/wp-content/uploads/2017/09/bahamon-300x193.png 300w, http://www.todelar.com/wp-content/uploads/2017/09/bahamon-30x19.png 30w" sizes="(max-width: 588px) 100vw, 588px" /><noscript><img width="588" height="378" src="http://www.todelar.com/wp-content/uploads/2017/09/bahamon.png" class="cb-fi-standard wp-post-image" alt="" srcset="http://www.todelar.com/wp-content/uploads/2017/09/bahamon.png 588w, http://www.todelar.com/wp-content/uploads/2017/09/bahamon-300x193.png 300w, http://www.todelar.com/wp-content/uploads/2017/09/bahamon-30x19.png 30w" sizes="(max-width: 588px) 100vw, 588px" /></noscript></div><div id="cb-fis-wrap" class="cb-entry-header cb-fis cb-style-standard"><span class="cb-title-fi"><h1 class="entry-title cb-entry-title cb-single-title" itemprop="headline">En jaque 1300 predios en Bogotá, por falsos contratos de compraventa</h1><div class="cb-byline cb-font-header"></div></div></header>
								<section class="cb-entry-content entry-content clearfix" itemprop="articleBody">

									<p><strong><em>Así lo revela la Caja de la Vivienda Popular tras revisar el estado de la propiedad que estas familias de los estratos 1 y 2, han “comprado” con todos sus ahorros y han invertido en la construcción de estas viviendas. Sin embargo, a la hora de formalizar una venta, reforma u otros; se enteran que en realidad no cuentan legalmente con el dominio de su bien.</em></strong></p>
<p><strong><em>“Aunque la promesa de venta esté notariada y cuente con una firma del supuesto vendedor, estas miles de casas en realidad no pertenecen a las familias que han habitado e invertido en el lugar” destaca Germán Bahamón, Director de la Caja de la Vivienda Popular del Distrito y quien ha venido informando a las autoridades al respecto.</em></strong></p>
<p><strong><em>Esta situación se presenta especialmente en las localidades de Usme y Ciudad Bolívar en donde más de 3 mil personas que habitan estas construcciones, invierten hasta 20 millones de pesos en sus supuestas casas, basados en un documento de promesa de compraventa que parecen oficiales al tener sellos de notarías, firmas y hasta testigos.</em></strong></p>
<p><strong><em>La Caja de la Vivienda, ha puesto a disposición de las autoridades estos casos en donde al parecer no sólo participan los denominados tierreros sino mafias que se encargan de seguir engañando a los habitantes más vulnerables de la ciudad.</em></strong></p>
<p><strong><em>También hace parte de esta problemática, las mafias que se han dedicado a engañar a familias presentándose como dueños de terrenos. Este grupo conocidos como los ‘tierreros’ fueron denunciados por la Caja de la Vivienda Popular a la Fiscalía General de la Nación, ente que lleva la investigación.</em></strong></p>

								</section> <!-- end article section -->

								<footer class="article-footer">
									<div id="cb-related-posts" class="cb-related-posts-block cb-post-end-block clearfix"><h3 class="cb-block-title">Artículos Relacionados</h3><ul>                            <li class="cb-style-overlay cb-grid-entry cb-related-post no-1">
                                <div class="cb-mask" style="background-color:#f48221;"><a href="http://www.todelar.com/consumo-de-energia-crecio-3-2-en-julio/"><img width="360" height="240" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.todelar.com/wp-content/uploads/2017/02/Torres-ener-360x240.png" class="lazy lazy-hidden attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" data-lazy-srcset="http://www.todelar.com/wp-content/uploads/2017/02/Torres-ener-360x240.png 360w, http://www.todelar.com/wp-content/uploads/2017/02/Torres-ener-300x200.png 300w, http://www.todelar.com/wp-content/uploads/2017/02/Torres-ener-600x400.png 600w" sizes="(max-width: 360px) 100vw, 360px" /><noscript><img width="360" height="240" src="http://www.todelar.com/wp-content/uploads/2017/02/Torres-ener-360x240.png" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="http://www.todelar.com/wp-content/uploads/2017/02/Torres-ener-360x240.png 360w, http://www.todelar.com/wp-content/uploads/2017/02/Torres-ener-300x200.png 300w, http://www.todelar.com/wp-content/uploads/2017/02/Torres-ener-600x400.png 600w" sizes="(max-width: 360px) 100vw, 360px" /></noscript></a></div>
                                 <div class="cb-meta cb-article-meta">
                                     <h4 class="h3 cb-post-title"><a href="http://www.todelar.com/consumo-de-energia-crecio-3-2-en-julio/">Consumo de energía creció 3.2% en julio</a></h4>
                                     <div class="cb-byline cb-font-header"></div>                                </div>
                            </li>
                            <li class="cb-style-overlay cb-grid-entry cb-related-post no-2">
                                <div class="cb-mask" style="background-color:#f48221;"><a href="http://www.todelar.com/cajica-lleno-de-regalos-en-su-cumpleanos-480/"><img width="360" height="240" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.todelar.com/wp-content/uploads/2017/03/gobernador-2-360x240.png" class="lazy lazy-hidden attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" data-lazy-srcset="http://www.todelar.com/wp-content/uploads/2017/03/gobernador-2-360x240.png 360w, http://www.todelar.com/wp-content/uploads/2017/03/gobernador-2-300x200.png 300w, http://www.todelar.com/wp-content/uploads/2017/03/gobernador-2-768x512.png 768w, http://www.todelar.com/wp-content/uploads/2017/03/gobernador-2-30x20.png 30w, http://www.todelar.com/wp-content/uploads/2017/03/gobernador-2-600x400.png 600w, http://www.todelar.com/wp-content/uploads/2017/03/gobernador-2.png 960w" sizes="(max-width: 360px) 100vw, 360px" /><noscript><img width="360" height="240" src="http://www.todelar.com/wp-content/uploads/2017/03/gobernador-2-360x240.png" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="http://www.todelar.com/wp-content/uploads/2017/03/gobernador-2-360x240.png 360w, http://www.todelar.com/wp-content/uploads/2017/03/gobernador-2-300x200.png 300w, http://www.todelar.com/wp-content/uploads/2017/03/gobernador-2-768x512.png 768w, http://www.todelar.com/wp-content/uploads/2017/03/gobernador-2-30x20.png 30w, http://www.todelar.com/wp-content/uploads/2017/03/gobernador-2-600x400.png 600w, http://www.todelar.com/wp-content/uploads/2017/03/gobernador-2.png 960w" sizes="(max-width: 360px) 100vw, 360px" /></noscript></a></div>
                                 <div class="cb-meta cb-article-meta">
                                     <h4 class="h3 cb-post-title"><a href="http://www.todelar.com/cajica-lleno-de-regalos-en-su-cumpleanos-480/">Cajicá lleno de regalos en su cumpleaños 480</a></h4>
                                     <div class="cb-byline cb-font-header"></div>                                </div>
                            </li>
</ul></div>
								</footer> <!-- end article footer -->

								
							</article> <!-- end article -->

						
						
					</div> <!-- end #main -->

					<div class="cb-sticky-sidebar"><aside class="cb-sidebar clearfix" role="complementary">

<div id="categories-3" class="cb-sidebar-widget widget_categories"><h3 class="cb-sidebar-widget-title">Categorías</h3>		<ul>
	<li class="cat-item cat-item-16"><a href="http://www.todelar.com/category/noticias/bogota/" >Bogotá</a>
</li>
	<li class="cat-item cat-item-66"><a href="http://www.todelar.com/category/noticias/deportes/" >Deportes</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://www.todelar.com/category/destacados/" >Destacados</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.todelar.com/category/noticias/economia/" >Economía</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://www.todelar.com/category/noticias/entretenimiento/" >Entretenimiento</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.todelar.com/category/galeria/" >Galería</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.todelar.com/category/noticias/judicial/" >Judicial</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.todelar.com/category/noticias/mundo/" >Mundo</a>
</li>
	<li class="cat-item cat-item-70"><a href="http://www.todelar.com/category/noticias/nacional/" >Nacional</a>
</li>
	<li class="cat-item cat-item-69"><a href="http://www.todelar.com/category/noticias/" >Noticias</a>
</li>
		</ul>
</div>		<div id="recent-posts-3" class="cb-sidebar-widget widget_recent_entries">		<h3 class="cb-sidebar-widget-title">Entradas recientes</h3>		<ul>
					<li>
				<a href="http://www.todelar.com/se-invirtieron-380-millones-en-plan-de-ampliacion/">Se invirtieron $380 millones en plan de ampliación</a>
						</li>
					<li>
				<a href="http://www.todelar.com/15-anos-fundacion-empresarios-por-la-educacion/">15 años Fundación empresarios por la educación</a>
						</li>
					<li>
				<a href="http://www.todelar.com/la-sexualidad-se-vive-en-paz/">La sexualidad se vive en paz</a>
						</li>
					<li>
				<a href="http://www.todelar.com/en-jaque-1300-predios-en-bogota-por-falsos-contratos-de-compraventa/">En jaque 1300 predios en Bogotá, por falsos contratos de compraventa</a>
						</li>
					<li>
				<a href="http://www.todelar.com/tarjetas-personalizadas-del-sitp-como-parte-de-la-movilidad-escolar/">Tarjetas personalizadas del SITP como parte de la movilidad escolar</a>
						</li>
				</ul>
		</div>		<div id="text-12" class="cb-sidebar-widget widget_text">			<div class="textwidget"><!-- 929_home_300x100 -->
<center><div id='div-gpt-ad-1425406148973-2' style='width:300px; height:100px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1425406148973-2');
</script>
</div></center></div>
		</div><div id="text-11" class="cb-sidebar-widget widget_text">			<div class="textwidget"><!-- 929_home_300x250 -->
<center><div id='div-gpt-ad-1425406148973-3' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1425406148973-3');
</script>
</div></center>

</div>
		</div>
</aside>

</div>
			</div> <!-- end #cb-content -->


     			<footer id="cb-footer" class=" wrap" role="contentinfo">

    				<div id="cb-widgets" class="cb-footer-a cb-footer-wrap wrap clearfix">

                                                                                                
                    </div>

                        				
    				<br> <center>
    				
<!-- /421921608/todelar_home_728x90_abajo 1 de Mayo de 2016-->
<div id='div-gpt-ad-1459875823606-2' style='height:90px; width:728px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459875823606-2'); });
</script>
</div>    				
    				</center>
    				
    				<!-- Inicio footer editado -->
        				<!-- 929_home_728x90_abajo 15 de abril de 2015-->
<center></center><br>

<center><font size="1" color="#fff">Copyright © 2016 Todelar Radio. Todos los derechos reservados<br> <a href="https://twitter.com/UribeDJ">Creada por: ARRIBA Broadcasting & Communications</a><br>
<a href="http://www.todelar.com/wp-content/uploads/2014/11/politicas-privacidad-todelar.pdf">Conozca las políticas de privacidad </a></font>
<br>
<!-- Logos footer -->


<!--
<a href="http://www.laxmasmusica.com" ><img class="logosemisoras" src="http://www.laxmasmusica.com/Logos_footer/LOGO_LAX_FOOTER.png" > </a>

<a href="http://www.929fmbogota.com" ><img class="logosemisoras" src="http://www.laxmasmusica.com/Logos_footer/LOGO_929_FOOTER.png" > </a>

-->

</center>
<!-- Fin footer editado -->


    			</footer> <!-- end footer -->

    		</div> <!-- end #cb-container -->

		</div> <!-- end #cb-outer-container -->

        <span id="cb-overlay"></span>

				<div class="mn-navigation-wrap">
							<div class="mn-logo-text"><a href="http://www.todelar.com">Menú</a></div>
									<div class="mn-icon-wrap">
				<div class="icono-bars"></div>
				<div class="icono-cross"></div>
			</div>
						<div class="mn-menu-wrap">
									<ul id="menu-main-nav-1" class="mobile-navigation"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-568"><a href="http://www.todelar.com">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children cb-has-children menu-item-996"><a href="http://www.todelar.com/category/noticias/">Noticias</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1008"><a href="http://www.todelar.com/category/noticias/bogota/">Bogotá</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2608"><a href="http://www.todelar.com/category/noticias/deportes/">Deportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2609"><a href="http://www.todelar.com/category/noticias/economia/">Economía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2610"><a href="http://www.todelar.com/category/noticias/entretenimiento/">Entretenimiento</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2611"><a href="http://www.todelar.com/category/noticias/judicial/">Judicial</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2613"><a href="http://www.todelar.com/category/noticias/mundo/">Mundo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2614"><a href="http://www.todelar.com/category/noticias/nacional/">Nacional</a></li>
</ul>
</li>
<li class="mpopup menu-item menu-item-type-custom menu-item-object-custom menu-item-2615"><a target="_blank" href="http://todelar.com/Emisoras_Todelar.html">Emisoras</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2616"><a target="_blank" href="http://www.todelarmedellin.com/">Medellín</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2617"><a target="_blank" href="http://www.todelarcali.com/">Cali</a></li>
<li class="cb-icons"><ul id="cb-icons-wrap"><li class="cb-icon-search cb-menu-icon"><a href="#" title="Buscar" class="cb-tip-bot" id="cb-s-trigger"><i class="fa fa-search"></i></a></li></ul></li><li id="cb-nav-logo" class="cb-nav-logo-sticky"><a href="http://www.todelar.com"><img src="http://www.todelar.com/wp-content/uploads/2014/11/Logo-Blanco-Todelar-04.png" alt="Menu logo" data-at2x="http://www.todelar.com/wp-content/uploads/2014/11/Logo-Blanco-Todelar-04.png" ></a></li></ul>							</div>
		</div>
		<script type='text/javascript' src='http://www.todelar.com/wp-content/plugins/mobile-navigation/js/custom.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.todelar.com/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2'></script>
<script type='text/javascript' src='http://www.todelar.com/wp-content/themes/valenti/library/js/cookie.min.js?ver=5.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbExt = {"cbSS":"on","cbLb":"on"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.todelar.com/wp-content/themes/valenti/library/js/jquery.ext.js?ver=5.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbScripts = {"cbUrl":"http:\/\/www.todelar.com\/wp-admin\/admin-ajax.php","cbPostID":"28901","cbSlider":["600",true,"7000"]};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.todelar.com/wp-content/themes/valenti/library/js/cb-scripts.min.js?ver=5.0.2'></script>
<script type='text/javascript' src='http://www.todelar.com/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-62906040-3', 'auto');
  ga('send', 'pageview');

</script>


	</body>

</html> <!-- The End. what a ride! -->