





<!DOCTYPE html>

<!--[if lt IE 7]><html lang="es-ES"
 xmlns:fb="http://www.facebook.com/2008/fbml" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="es-ES"
 xmlns:fb="http://www.facebook.com/2008/fbml" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="es-ES"
 xmlns:fb="http://www.facebook.com/2008/fbml" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"
 xmlns:fb="http://www.facebook.com/2008/fbml" class="no-js"><!--<![endif]-->

	<head>
		
		 <title>Todelar | Esta en todas partes</title>

        <!-- Inicio estilo personalizado cabezote -->

        <style>

<style>



iframe {
width:100% !important;

}

/* Oscar Acosta inicio Nuevos Estilos */


/*Opciones para modificar bottom:0 */
.bannerpublicidadderecha {
border: 0;
position:fixed;
left:0;

}

/*Opciones para modificar bottom:0 */
.bannerpublicidadizquierda {
border: 0;
position:fixed;
right:0;


}


/* Oscar Acosta | desde aqui se controla que si el view port del usuario es inferior a 750, los divs que esten dentro de la etiqueta se oculten

*/
@media screen and (max-width: 700px){

/* lax_home_980x40_flotante */
#div-gpt-ad-1425406440011-6 {

	display: none !important;
}

/* lax_home_160x600_izquierda */
#div-gpt-ad-1459875823606-0 {

	display: none !important;
}


/* lax_home_160x600_derecha  */
#div-gpt-ad-1459875823606-1 {

	display: none !important;
}

/* lax_home_layer */
#div-gpt-ad-1459875823606-4 {

	display: none !important;
}


/* lax_home_728x90_arriba */
#div-gpt-ad-1459875823606-3 {

	display: none !important;
}



/* FOOTER */
#div-gpt-ad-1459875823606-2 {

	display: none !important;
}

}









	        .cabezotepersonalizado {

		        line-height: 0;
	        }

	            div.respon{
	/*position:absolute;*/
	background-image:url(http://todelar.com/todelar_device_low.png);
	background-repeat: no-repeat;
	display:block;
	/*index:10000px;*/
	width:250px;
	height:100px;
line-height: 0;
	}

@media screen and (min-width:750px){
	div.respon{
		background-image:url(http://todelar.com/todelar_device_low.png);
		display:none;
line-height: 0;

    }
	div.cabezotepersonalizado{
	display:block;
line-height: 0;

    }

}


@media screen and (max-width: 750px) {
    div.bannerx {
		display:none;
		line-height: 0;
    }
}


div.respon. img{
	src:url(http://todelar.com/todelar_device_low.png);
line-height: 0;

}


.bannerx{
line-height: 0;

}


	        </style>

<!-- Estilos banner superior -->

<style>
	
@media screen and (max-width: 700px) {

#bannerarribacentral {

display: none !important;


}

}

	
	</style>




        <!-- Fin estilo personalizado -->
        
        
<!-- Controlador publicidad Actualización 1 de Mayo de 2016 -->


<script type='text/javascript'>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/421921608/todelar_home_160x600_derecha', [160, 600], 'div-gpt-ad-1459875823606-0').addService(googletag.pubads());
    googletag.defineSlot('/421921608/todelar_home_160x600_izquierda', [160, 600], 'div-gpt-ad-1459875823606-1').addService(googletag.pubads());
    googletag.defineSlot('/421921608/todelar_home_728x90_abajo', [728, 90], 'div-gpt-ad-1459875823606-2').addService(googletag.pubads());
    googletag.defineSlot('/421921608/todelar_home_728x90_arriba', [728, 90], 'div-gpt-ad-1459875823606-3').addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/421921608/todelar_home_layer', 'div-gpt-ad-1459875823606-4').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>

<!-- Fin Controlador publicidad Actualización 1 de Mayo de 2016 -->





<SCRIPT language="JavaScript1.2">
function openwindow()
{
window.open("http://www.todelar.com/Radio_Todelar.html",
 "Vivo","location=1,status=1,scrollbars=0,width=790,height=485");
}

</SCRIPT>

<!-- Fin ejecutar función -->

		<meta charset="utf-8">

		<!-- Google Chrome Frame for IE -->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->
		<!-- mobile meta -->
                    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        
		<link rel="shortcut icon" href="http://162.144.95.95/~todelar/wp-content/uploads/2014/11/favicon.ico">

		<link rel="pingback" href="http://www.todelar.com/xmlrpc.php">

		
		<!-- head functions -->
		<title>Nuevo entrenador de la selección Colombia sub 15 - Todelar | Está en todas partes</title>

<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.todelar.com/nuevo-entrenador-la-seleccion-colombia-sub-15/" />
<meta name="twitter:card" content="summary" />
	
		<meta name="twitter:description" content="Federación Colombiana de Fútbol confirmó a Jorge Serna como nuevo técnico de la selección Colombia sub 15. El técnico Bogotano estuvo en el 2015 en esta misma selección y en el 1016 se retiró para unirse a millonarios, también a estado en equipos como Santa Fé, academia compensar entre otros. La selección Colombia buscará ganar [&hellip;]" />
<meta name="twitter:title" content="Nuevo entrenador de la selección Colombia sub 15 - Todelar | Está en todas partes" />
<meta name="twitter:site" content="@todelar" />
<meta name="twitter:image" content="https://i1.wp.com/www.todelar.com/wp-content/uploads/2017/03/serna-1.png?fit=723%2C399" />
<meta name="twitter:creator" content="@todelar" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Todelar | Está en todas partes &raquo; Feed" href="http://www.todelar.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Todelar | Está en todas partes &raquo; RSS de los comentarios" href="http://www.todelar.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.todelar.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=7e281060c121d9a25dd7d0d13bee507c"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tie-insta-style-css'  href='http://www.todelar.com/wp-content/plugins/instagramy/assets/style.css?ver=7e281060c121d9a25dd7d0d13bee507c' type='text/css' media='all' />
<link rel='stylesheet' id='tie-insta-ilightbox-skin-css'  href='http://www.todelar.com/wp-content/plugins/instagramy/assets/ilightbox/light-skin/skin.css?ver=7e281060c121d9a25dd7d0d13bee507c' type='text/css' media='all' />
<link rel='stylesheet' id='login-with-ajax-css'  href='http://www.todelar.com/wp-content/themes/valenti/plugins/login-with-ajax/widget.css?ver=3.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='mobile_navigation_style-css'  href='http://www.todelar.com/wp-content/plugins/mobile-navigation/css/generated.css?ver=7e281060c121d9a25dd7d0d13bee507c' type='text/css' media='all' />
<link rel='stylesheet' id='simple-social-share-main-css'  href='http://www.todelar.com/wp-content/plugins/simple-social-share/css/style.css?ver=7e281060c121d9a25dd7d0d13bee507c' type='text/css' media='all' />
<link rel='stylesheet' id='tooltipster-css-css'  href='http://www.todelar.com/wp-content/plugins/simple-social-share/css/tooltipster.css?ver=7e281060c121d9a25dd7d0d13bee507c' type='text/css' media='all' />
<link rel='stylesheet' id='cb-main-stylesheet-css'  href='http://www.todelar.com/wp-content/themes/valenti/library/css/style-1020px.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C700%2C400italic%7COpen+Sans%3A400%2C700%2C400italic&#038;subset=greek%2Cgreek-ext&#038;ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.todelar.com/wp-content/themes/valenti/library/css/fontawesome/css/font-awesome.min.css?ver=4.3.0' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='cb-ie-only-css'  href='http://www.todelar.com/wp-content/themes/valenti/library/css/ie.css?ver=5.0.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='social-logos-css'  href='http://www.todelar.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.todelar.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.7' type='text/css' media='all' />
<script type='text/javascript' src='http://www.todelar.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.todelar.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"http:\/\/www.todelar.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.todelar.com/wp-content/themes/valenti/plugins/login-with-ajax/login-with-ajax.js?ver=3.1.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.todelar.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://www.todelar.com/wp-content/plugins/simple-social-share/js/jquery.tooltipster.js?ver=7e281060c121d9a25dd7d0d13bee507c'></script>
<script type='text/javascript' src='http://www.todelar.com/wp-content/themes/valenti/library/js/modernizr.custom.min.js?ver=2.6.2'></script>
<link rel='https://api.w.org/' href='http://www.todelar.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.todelar.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.todelar.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://wp.me/p77zYU-5EL' />
<link rel="alternate" type="application/json+oembed" href="http://www.todelar.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.todelar.com%2Fnuevo-entrenador-la-seleccion-colombia-sub-15%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.todelar.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.todelar.com%2Fnuevo-entrenador-la-seleccion-colombia-sub-15%2F&#038;format=xml" />

<script type='text/javascript'>
    jQuery(document).ready(function($) {
		$('.mpopup a').click(function() {
			var w = 240;
			var h = 380;
			var s = 0;
			var left = (screen.width/2) - (w/2);
			var top = (screen.height/2) - (h/2);
			var NWin = window.open($(this).prop('href'),'','scrollbars=' + s + ',resizable=yes,width=' + w + ',height=' + h + ',top=' + top + ',left=' + left);
			if (window.focus) { NWin.focus(); }
			return false;
			});
		});
    </script>
<meta property="fb:app_id" content="1499545006958970"/>
<meta property="fb:admins" content=""/>
<meta property="og:locale" content="es_ES" />
<meta property="og:locale:alternate" content="es_ES" />
				<script>
			jQuery(document).ready(function($) {
				mobile_navigation({
					breakpoint: 700,
					hide_on_scroll: false,
				});
			});
		</script>
		<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.todelar.com/?wordfence_logHuman=1&hid=61BD3EE9A880D8B5C4E1C070CF4FDEE8');
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><script>jQuery(document).ready(function($){$.backstretch("http://162.144.95.95/~todelar/wp-content/uploads/2014/11/Fondo-web-Todelar-May-28-152.jpg",  {fade: 750}); }); </script><style>.cb-base-color, .cb-overlay-stars .fa-star, #cb-vote .fa-star, .cb-review-box .cb-score-box, .bbp-submit-wrapper button, .bbp-submit-wrapper button:visited, .buddypress .cb-cat-header #cb-cat-title a,  .buddypress .cb-cat-header #cb-cat-title a:visited, .woocommerce .star-rating:before, .woocommerce-page .star-rating:before, .woocommerce .star-rating span, .woocommerce-page .star-rating span, .woocommerce .stars a {
            color:#f48221;
        }#cb-search-modal .cb-header, .cb-join-modal .cb-header, .lwa .cb-header, .cb-review-box .cb-score-box, .bbp-submit-wrapper button, #buddypress button:hover, #buddypress a.button:hover, #buddypress a.button:focus, #buddypress input[type=submit]:hover, #buddypress input[type=button]:hover, #buddypress input[type=reset]:hover, #buddypress ul.button-nav li a:hover, #buddypress ul.button-nav li.current a, #buddypress div.generic-button a:hover, #buddypress .comment-reply-link:hover, #buddypress .activity-list li.load-more:hover, #buddypress #groups-list .generic-button a:hover {
            border-color: #f48221;
        }.cb-sidebar-widget .cb-sidebar-widget-title, .cb-multi-widget .tabbernav .tabberactive, .cb-author-page .cb-author-details .cb-meta .cb-author-page-contact, .cb-about-page .cb-author-line .cb-author-details .cb-meta .cb-author-page-contact, .cb-page-header, .cb-404-header, .cb-cat-header, #cb-footer #cb-widgets .cb-footer-widget-title span, #wp-calendar caption, .cb-tabs ul .current, #bbpress-forums li.bbp-header, #buddypress #members-list .cb-member-list-box .item .item-title, #buddypress div.item-list-tabs ul li.selected, #buddypress div.item-list-tabs ul li.current, #buddypress .item-list-tabs ul li:hover, .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
            border-bottom-color: #f48221 ;
        }#cb-main-menu .current-post-ancestor, #cb-main-menu .current-menu-item, #cb-main-menu .current-menu-ancestor, #cb-main-menu .current-post-parent, #cb-main-menu .current-menu-parent, #cb-main-menu .current_page_item, #cb-main-menu .current-page-ancestor, #cb-main-menu .current-category-ancestor, .cb-review-box .cb-bar .cb-overlay span, #cb-accent-color, .cb-highlight, #buddypress button:hover, #buddypress a.button:hover, #buddypress a.button:focus, #buddypress input[type=submit]:hover, #buddypress input[type=button]:hover, #buddypress input[type=reset]:hover, #buddypress ul.button-nav li a:hover, #buddypress ul.button-nav li.current a, #buddypress div.generic-button a:hover, #buddypress .comment-reply-link:hover, #buddypress .activity-list li.load-more:hover, #buddypress #groups-list .generic-button a:hover {
            background-color: #f48221;
        }</style><style type="text/css">
                                                 body, #respond { font-family: 'Open Sans', sans-serif; }
                                                 h1, h2, h3, h4, h5, h6, .h1, .h2, .h3, .h4, .h5, .h6, #cb-nav-bar #cb-main-menu ul li > a, .cb-author-posts-count, .cb-author-title, .cb-author-position, .search  .s, .cb-review-box .cb-bar, .cb-review-box .cb-score-box, .cb-review-box .cb-title, #cb-review-title, .cb-title-subtle, #cb-top-menu a, .tabbernav, #cb-next-link a, #cb-previous-link a, .cb-review-ext-box .cb-score, .tipper-positioner, .cb-caption, .cb-button, #wp-calendar caption, .forum-titles, .bbp-submit-wrapper button, #bbpress-forums li.bbp-header, #bbpress-forums fieldset.bbp-form .bbp-the-content-wrapper input, #bbpress-forums .bbp-forum-title, #bbpress-forums .bbp-topic-permalink, .widget_display_stats dl dt, .cb-lwa-profile .cb-block, #buddypress #members-list .cb-member-list-box .item .item-title, #buddypress div.item-list-tabs ul li, #buddypress .activity-list li.load-more, #buddypress a.activity-time-since, #buddypress ul#groups-list li div.meta, .widget.buddypress div.item-options, .cb-activity-stream #buddypress .activity-header .time-since, .cb-font-header, .woocommerce table.shop_table th, .woocommerce-page table.shop_table th, .cb-infinite-scroll a, .cb-no-more-posts { font-family:'Oswald', sans-serif; }
                     </style><style type="text/css">#cb-nav-logo { margin-right: 2px!important; }</style><!-- end custom css --><style>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</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Nuevo entrenador de la selección Colombia sub 15" />
<meta property="og:url" content="http://www.todelar.com/nuevo-entrenador-la-seleccion-colombia-sub-15/" />
<meta property="og:description" content="Federación Colombiana de Fútbol confirmó a Jorge Serna como nuevo técnico de la selección Colombia sub 15. El técnico Bogotano estuvo en el 2015 en esta misma selección y en el 1016 se retiró para …" />
<meta property="article:published_time" content="2017-03-09T15:44:08+00:00" />
<meta property="article:modified_time" content="2017-03-09T15:44:08+00:00" />
<meta property="og:site_name" content="Todelar | Está en todas partes" />
<meta property="og:image" content="https://i1.wp.com/www.todelar.com/wp-content/uploads/2017/03/serna-1.png?fit=723%2C399" />
<meta property="og:image:width" content="723" />
<meta property="og:image:height" content="399" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:image" content="https://i1.wp.com/www.todelar.com/wp-content/uploads/2017/03/serna-1.png?fit=723%2C399&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
		<!-- end head functions-->

	</head>

	<body class="post-template-default single single-post postid-21747 single-format-standard custom-background  cb-sticky-mm cb-sticky-sb-on cb-mod-underlines cb-mod-zoom cb-m-sticky cb-cat-t-dark cb-mobm-light cb-gs-style-a cb-modal-dark cb-light-blog cb-fis-type-standard cb-fis-tl-st-default">
		
		
		
		
<!-- /421921608/todelar_home_160x600_derecha 1 de Mayo de 2016 -->
<div class="respon_banner">
<div  class="bannerpublicidadderecha" id='div-gpt-ad-1459875823606-0' style='height:600px; width:160px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459875823606-0'); });
</script>
</div></div>



<!-- /421921608/todelar_home_160x600_izquierda 1 de Mayo de 2016 -->
<div class="respon_banner">
<div class="bannerpublicidadizquierda"  id='div-gpt-ad-1459875823606-1' style='height:600px; width:160px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459875823606-1'); });
</script>
</div> </div>


<!-- /421921608/todelar_home_layer 1 de Mayo de 2016 -->
<div id='div-gpt-ad-1459875823606-4'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459875823606-4'); });
</script>
</div>

		
	

        
	    <div id="cb-outer-container">

            
    		<div id="cb-container" class="cb-boxed wrap clearfix" itemscope itemtype="http://schema.org/Article">

                <header class="header clearfix wrap" role="banner">
                        
                        
                        
                        <!-- Inicio controlador de cambio de cabezote según hora -->

	<center>
<div class="respon">
</div>
<div align="right" class="bannerx">
   <a href="javascript:openwindow()">
    <script type="text/javascript" language="javascript"
       src="http://www.todelar.com/Controlador_imagenes_superior/controlador.js">
    </script>
   </a>
</div>
</center>



<!-- Fin controlador de cmabio de cabezote según hora -->

                        
                        
                        
                        
                        <div id="cb-search-modal" class="cb-s-modal cb-modal cb-dark-menu">
                        <div class="cb-search-box">
                            <div class="cb-header">
                                <div class="cb-title">Buscar</div>
                                <div class="cb-close">
                                    <span class="cb-close-modal cb-close-m"><i class="fa fa-times"></i></span>
                                </div>
                            </div><form role="search" method="get" class="cb-search" action="http://www.todelar.com/">

    <input type="text" class="cb-search-field" placeholder="" value="" name="s" title="">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>

</form></div></div>
                                                     <nav id="cb-nav-bar" class="clearfix cb-dark-menu" role="navigation">
                                <div id="cb-main-menu" class="cb-nav-bar-wrap clearfix wrap">
                                    <ul class="nav main-nav wrap clearfix"><li id="menu-item-568" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-568"><a href="http://www.todelar.com">Inicio</a><div class="cb-big-menu"></li>
<li id="menu-item-996" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children cb-has-children menu-item-996"><a href="http://www.todelar.com/category/noticias/">Noticias</a><div class="cb-big-menu"><div class="cb-articles cb-with-sub cb-pre-load">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#f48221;">Artículo Al Azar</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#f48221;"><a href="http://www.todelar.com/central-de-denuncias-electorales-a-la-plaza-de-bolivar/"><img width="480" height="240" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://i2.wp.com/www.todelar.com/wp-content/uploads/2015/07/EleccionesColombia2-1200.jpg?resize=480%2C240" class="lazy lazy-hidden attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" data-lazy-srcset="https://i2.wp.com/www.todelar.com/wp-content/uploads/2015/07/EleccionesColombia2-1200.jpg?resize=480%2C240 480w, https://i2.wp.com/www.todelar.com/wp-content/uploads/2015/07/EleccionesColombia2-1200.jpg?zoom=2&amp;resize=480%2C240 960w" sizes="(max-width: 480px) 100vw, 480px" data-attachment-id="5961" data-permalink="http://www.todelar.com/aqui-esta-el-cronograma-electoral/eleccionescolombia2-1200/" data-orig-file="https://i2.wp.com/www.todelar.com/wp-content/uploads/2015/07/EleccionesColombia2-1200.jpg?fit=1200%2C520" data-orig-size="1200,520" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="EleccionesColombia2 &#8211; 1200" data-image-description="" data-medium-file="https://i2.wp.com/www.todelar.com/wp-content/uploads/2015/07/EleccionesColombia2-1200.jpg?fit=300%2C130" data-large-file="https://i2.wp.com/www.todelar.com/wp-content/uploads/2015/07/EleccionesColombia2-1200.jpg?fit=750%2C325" /><noscript><img width="480" height="240" src="https://i2.wp.com/www.todelar.com/wp-content/uploads/2015/07/EleccionesColombia2-1200.jpg?resize=480%2C240" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" srcset="https://i2.wp.com/www.todelar.com/wp-content/uploads/2015/07/EleccionesColombia2-1200.jpg?resize=480%2C240 480w, https://i2.wp.com/www.todelar.com/wp-content/uploads/2015/07/EleccionesColombia2-1200.jpg?zoom=2&amp;resize=480%2C240 960w" sizes="(max-width: 480px) 100vw, 480px" data-attachment-id="5961" data-permalink="http://www.todelar.com/aqui-esta-el-cronograma-electoral/eleccionescolombia2-1200/" data-orig-file="https://i2.wp.com/www.todelar.com/wp-content/uploads/2015/07/EleccionesColombia2-1200.jpg?fit=1200%2C520" data-orig-size="1200,520" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="EleccionesColombia2 &#8211; 1200" data-image-description="" data-medium-file="https://i2.wp.com/www.todelar.com/wp-content/uploads/2015/07/EleccionesColombia2-1200.jpg?fit=300%2C130" data-large-file="https://i2.wp.com/www.todelar.com/wp-content/uploads/2015/07/EleccionesColombia2-1200.jpg?fit=750%2C325" /></noscript></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="http://www.todelar.com/central-de-denuncias-electorales-a-la-plaza-de-bolivar/">Central de denuncias electorales, a la Plaza de Bolívar.</a></h2><div class="cb-byline cb-font-header"></div></div></li></ul>
                                     </div>
                                     <div class="cb-recent">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#f48221;">Artículos recientes</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#f48221;"><a href="http://www.todelar.com/video-sencillo-dulce-maria-dm/"><img width="80" height="60" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://i0.wp.com/www.todelar.com/wp-content/uploads/2017/03/dulce-1.jpg?resize=80%2C60" class="lazy lazy-hidden attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" data-lazy-srcset="https://i0.wp.com/www.todelar.com/wp-content/uploads/2017/03/dulce-1.jpg?resize=80%2C60 80w, https://i0.wp.com/www.todelar.com/wp-content/uploads/2017/03/dulce-1.jpg?resize=536%2C400 536w, https://i0.wp.com/www.todelar.com/wp-content/uploads/2017/03/dulce-1.jpg?zoom=2&amp;resize=80%2C60 160w, https://i0.wp.com/www.todelar.com/wp-content/uploads/2017/03/dulce-1.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="21786" data-permalink="http://www.todelar.com/video-sencillo-dulce-maria-dm/dulce-1/" data-orig-file="https://i0.wp.com/www.todelar.com/wp-content/uploads/2017/03/dulce-1.jpg?fit=536%2C511" data-orig-size="536,511" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dulce 1" data-image-description="" data-medium-file="https://i0.wp.com/www.todelar.com/wp-content/uploads/2017/03/dulce-1.jpg?fit=300%2C286" data-large-file="https://i0.wp.com/www.todelar.com/wp-content/uploads/2017/03/dulce-1.jpg?fit=536%2C511" /><noscript><img width="80" height="60" src="https://i0.wp.com/www.todelar.com/wp-content/uploads/2017/03/dulce-1.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i0.wp.com/www.todelar.com/wp-content/uploads/2017/03/dulce-1.jpg?resize=80%2C60 80w, https://i0.wp.com/www.todelar.com/wp-content/uploads/2017/03/dulce-1.jpg?resize=536%2C400 536w, https://i0.wp.com/www.todelar.com/wp-content/uploads/2017/03/dulce-1.jpg?zoom=2&amp;resize=80%2C60 160w, https://i0.wp.com/www.todelar.com/wp-content/uploads/2017/03/dulce-1.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="21786" data-permalink="http://www.todelar.com/video-sencillo-dulce-maria-dm/dulce-1/" data-orig-file="https://i0.wp.com/www.todelar.com/wp-content/uploads/2017/03/dulce-1.jpg?fit=536%2C511" data-orig-size="536,511" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dulce 1" data-image-description="" data-medium-file="https://i0.wp.com/www.todelar.com/wp-content/uploads/2017/03/dulce-1.jpg?fit=300%2C286" data-large-file="https://i0.wp.com/www.todelar.com/wp-content/uploads/2017/03/dulce-1.jpg?fit=536%2C511" /></noscript></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.todelar.com/video-sencillo-dulce-maria-dm/">Video y sencillo , Dulce María DM</a></h2><div class="cb-byline cb-font-header"></div></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#f48221;"><a href="http://www.todelar.com/ministerio-fecode-inician-dialogos/"><img width="80" height="60" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://i1.wp.com/www.todelar.com/wp-content/uploads/2017/03/min-edu-y-feco.jpg?resize=80%2C60" class="lazy lazy-hidden attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" data-lazy-srcset="https://i1.wp.com/www.todelar.com/wp-content/uploads/2017/03/min-edu-y-feco.jpg?resize=80%2C60 80w, https://i1.wp.com/www.todelar.com/wp-content/uploads/2017/03/min-edu-y-feco.jpg?zoom=2&amp;resize=80%2C60 160w, https://i1.wp.com/www.todelar.com/wp-content/uploads/2017/03/min-edu-y-feco.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="21782" data-permalink="http://www.todelar.com/ministerio-fecode-inician-dialogos/min-edu-y-feco/" data-orig-file="https://i1.wp.com/www.todelar.com/wp-content/uploads/2017/03/min-edu-y-feco.jpg?fit=740%2C392" data-orig-size="740,392" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="min edu y feco" data-image-description="" data-medium-file="https://i1.wp.com/www.todelar.com/wp-content/uploads/2017/03/min-edu-y-feco.jpg?fit=300%2C159" data-large-file="https://i1.wp.com/www.todelar.com/wp-content/uploads/2017/03/min-edu-y-feco.jpg?fit=740%2C392" /><noscript><img width="80" height="60" src="https://i1.wp.com/www.todelar.com/wp-content/uploads/2017/03/min-edu-y-feco.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i1.wp.com/www.todelar.com/wp-content/uploads/2017/03/min-edu-y-feco.jpg?resize=80%2C60 80w, https://i1.wp.com/www.todelar.com/wp-content/uploads/2017/03/min-edu-y-feco.jpg?zoom=2&amp;resize=80%2C60 160w, https://i1.wp.com/www.todelar.com/wp-content/uploads/2017/03/min-edu-y-feco.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="21782" data-permalink="http://www.todelar.com/ministerio-fecode-inician-dialogos/min-edu-y-feco/" data-orig-file="https://i1.wp.com/www.todelar.com/wp-content/uploads/2017/03/min-edu-y-feco.jpg?fit=740%2C392" data-orig-size="740,392" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="min edu y feco" data-image-description="" data-medium-file="https://i1.wp.com/www.todelar.com/wp-content/uploads/2017/03/min-edu-y-feco.jpg?fit=300%2C159" data-large-file="https://i1.wp.com/www.todelar.com/wp-content/uploads/2017/03/min-edu-y-feco.jpg?fit=740%2C392" /></noscript></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.todelar.com/ministerio-fecode-inician-dialogos/">Ministerio y Fecode inician diálogos</a></h2><div class="cb-byline cb-font-header"></div></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#f48221;"><a href="http://www.todelar.com/carlos-munoz-juan-piedrahita-corren-st-petersburg/"><img width="80" height="60" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://i1.wp.com/www.todelar.com/wp-content/uploads/2017/03/pilotos.png?resize=80%2C60" class="lazy lazy-hidden attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" data-lazy-srcset="https://i1.wp.com/www.todelar.com/wp-content/uploads/2017/03/pilotos.png?resize=80%2C60 80w, https://i1.wp.com/www.todelar.com/wp-content/uploads/2017/03/pilotos.png?zoom=2&amp;resize=80%2C60 160w, https://i1.wp.com/www.todelar.com/wp-content/uploads/2017/03/pilotos.png?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="21778" data-permalink="http://www.todelar.com/carlos-munoz-juan-piedrahita-corren-st-petersburg/pilotos/" data-orig-file="https://i1.wp.com/www.todelar.com/wp-content/uploads/2017/03/pilotos.png?fit=960%2C960" data-orig-size="960,960" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pilotos" data-image-description="" data-medium-file="https://i1.wp.com/www.todelar.com/wp-content/uploads/2017/03/pilotos.png?fit=300%2C300" data-large-file="https://i1.wp.com/www.todelar.com/wp-content/uploads/2017/03/pilotos.png?fit=750%2C750" /><noscript><img width="80" height="60" src="https://i1.wp.com/www.todelar.com/wp-content/uploads/2017/03/pilotos.png?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i1.wp.com/www.todelar.com/wp-content/uploads/2017/03/pilotos.png?resize=80%2C60 80w, https://i1.wp.com/www.todelar.com/wp-content/uploads/2017/03/pilotos.png?zoom=2&amp;resize=80%2C60 160w, https://i1.wp.com/www.todelar.com/wp-content/uploads/2017/03/pilotos.png?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="21778" data-permalink="http://www.todelar.com/carlos-munoz-juan-piedrahita-corren-st-petersburg/pilotos/" data-orig-file="https://i1.wp.com/www.todelar.com/wp-content/uploads/2017/03/pilotos.png?fit=960%2C960" data-orig-size="960,960" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pilotos" data-image-description="" data-medium-file="https://i1.wp.com/www.todelar.com/wp-content/uploads/2017/03/pilotos.png?fit=300%2C300" data-large-file="https://i1.wp.com/www.todelar.com/wp-content/uploads/2017/03/pilotos.png?fit=750%2C750" /></noscript></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.todelar.com/carlos-munoz-juan-piedrahita-corren-st-petersburg/">Carlos Muñoz y Juan Piedrahita corren en St. Petersburg</a></h2><div class="cb-byline cb-font-header"></div></div></li></ul>
                                     </div>
                                 </div><ul class="cb-sub-menu">	<li id="menu-item-1008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1008"><a href="http://www.todelar.com/category/noticias/bogota/" data-cb-c="16" class="cb-c-l">Bogotá</a></li>
	<li id="menu-item-2608" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2608"><a href="http://www.todelar.com/category/noticias/deportes/" data-cb-c="66" class="cb-c-l">Deportes</a></li>
	<li id="menu-item-2609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2609"><a href="http://www.todelar.com/category/noticias/economia/" data-cb-c="4" class="cb-c-l">Economía</a></li>
	<li id="menu-item-2610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2610"><a href="http://www.todelar.com/category/noticias/entretenimiento/" data-cb-c="12" class="cb-c-l">Entretenimiento</a></li>
	<li id="menu-item-2611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2611"><a href="http://www.todelar.com/category/noticias/judicial/" data-cb-c="7" class="cb-c-l">Judicial</a></li>
	<li id="menu-item-2613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2613"><a href="http://www.todelar.com/category/noticias/mundo/" data-cb-c="6" class="cb-c-l">Mundo</a></li>
	<li id="menu-item-2614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2614"><a href="http://www.todelar.com/category/noticias/nacional/" data-cb-c="70" class="cb-c-l">Nacional</a></li>
</ul></div></li>
<li id="menu-item-2615" class="mpopup menu-item menu-item-type-custom menu-item-object-custom menu-item-2615"><a target="_blank" href="http://162.144.95.95/~todelar/Emisoras_Todelar.html">Emisoras</a><div class="cb-big-menu"></li>
<li id="menu-item-2616" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2616"><a target="_blank" href="http://www.todelarmedellin.com/">Medellín</a><div class="cb-big-menu"></li>
<li id="menu-item-2617" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2617"><a target="_blank" href="http://www.todelarcali.com/">Cali</a><div class="cb-big-menu"></li>
<li class="cb-icons"><ul id="cb-icons-wrap"><li class="cb-icon-search cb-menu-icon"><a href="#" title="Buscar" class="cb-tip-bot" id="cb-s-trigger"><i class="fa fa-search"></i></a></li></ul></li><li id="cb-nav-logo" class="cb-nav-logo-sticky"><a href="http://www.todelar.com"><img src="http://162.144.95.95/~todelar/wp-content/uploads/2014/11/Logo-Blanco-Todelar-04.png" alt="Menu logo" data-at2x="http://162.144.95.95/~todelar/wp-content/uploads/2014/11/Logo-Blanco-Todelar-04.png" ></a></li></ul>                                </div>
                            </nav>
                        
    	 				
                        
    	 				      <a href="#" id="cb-to-top" class="cb-base-color"><i class="fa fa-long-arrow-up"></i></a>

                        
                </header> <!-- end header -->
                <br>





            <div id="cb-content" class="wrap clearfix">

				   <div class="cb-breadcrumbs wrap"><a href="http://www.todelar.com">Inicio</a><i class="fa fa-angle-right"></i><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.todelar.com/category/noticias/" title="Ver todos los artículos de Noticias" itemprop="url"><span itemprop="title">Noticias</span></a><i class="fa fa-angle-right"></i><a href="http://www.todelar.com/category/noticias/deportes/" title="Ver todos los artículos de Deportes" itemprop="url"><span itemprop="title">Deportes</span></a></div></div>
					<div id="main" class="cb-main clearfix" role="main">

							<article id="post-21747" class="clearfix post-21747 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-noticias" role="article">

                                 <header id="cb-standard-featured"><div class="cb-mask"><img width="723" height="399" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://i1.wp.com/www.todelar.com/wp-content/uploads/2017/03/serna-1.png?resize=723%2C399" class="lazy lazy-hidden cb-fi-standard wp-post-image" alt="" data-lazy-srcset="https://i1.wp.com/www.todelar.com/wp-content/uploads/2017/03/serna-1.png?w=723 723w, https://i1.wp.com/www.todelar.com/wp-content/uploads/2017/03/serna-1.png?resize=300%2C166 300w, https://i1.wp.com/www.todelar.com/wp-content/uploads/2017/03/serna-1.png?resize=30%2C17 30w" sizes="(max-width: 723px) 100vw, 723px" data-attachment-id="21749" data-permalink="http://www.todelar.com/nuevo-entrenador-la-seleccion-colombia-sub-15/serna-1/" data-orig-file="https://i1.wp.com/www.todelar.com/wp-content/uploads/2017/03/serna-1.png?fit=723%2C399" data-orig-size="723,399" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="serna 1" data-image-description="" data-medium-file="https://i1.wp.com/www.todelar.com/wp-content/uploads/2017/03/serna-1.png?fit=300%2C166" data-large-file="https://i1.wp.com/www.todelar.com/wp-content/uploads/2017/03/serna-1.png?fit=723%2C399" /><noscript><img width="723" height="399" src="https://i1.wp.com/www.todelar.com/wp-content/uploads/2017/03/serna-1.png?resize=723%2C399" class="cb-fi-standard wp-post-image" alt="" srcset="https://i1.wp.com/www.todelar.com/wp-content/uploads/2017/03/serna-1.png?w=723 723w, https://i1.wp.com/www.todelar.com/wp-content/uploads/2017/03/serna-1.png?resize=300%2C166 300w, https://i1.wp.com/www.todelar.com/wp-content/uploads/2017/03/serna-1.png?resize=30%2C17 30w" sizes="(max-width: 723px) 100vw, 723px" data-attachment-id="21749" data-permalink="http://www.todelar.com/nuevo-entrenador-la-seleccion-colombia-sub-15/serna-1/" data-orig-file="https://i1.wp.com/www.todelar.com/wp-content/uploads/2017/03/serna-1.png?fit=723%2C399" data-orig-size="723,399" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="serna 1" data-image-description="" data-medium-file="https://i1.wp.com/www.todelar.com/wp-content/uploads/2017/03/serna-1.png?fit=300%2C166" data-large-file="https://i1.wp.com/www.todelar.com/wp-content/uploads/2017/03/serna-1.png?fit=723%2C399" /></noscript></div><div id="cb-fis-wrap" class="cb-entry-header cb-fis cb-style-standard"><span class="cb-title-fi"><h1 class="entry-title cb-entry-title cb-single-title" itemprop="headline">Nuevo entrenador de la selección Colombia sub 15</h1><div class="cb-byline cb-font-header"></div></div></header>
								<section class="cb-entry-content entry-content clearfix" itemprop="articleBody">

										
		<p>Federación Colombiana de Fútbol confirmó a Jorge Serna como nuevo técnico de la selección Colombia sub 15.</p>
<p>El técnico Bogotano estuvo en el 2015 en esta misma selección y en el 1016 se retiró para unirse a millonarios, también a estado en equipos como Santa Fé, academia compensar entre otros.</p>
<p>La selección Colombia buscará ganar el sub 15 y así lograr ir a los Juegos Olímpicos de la juventud en Buenos Aires 2018.</p>
<!-- FB Comments For Wp: http://www.vivacityinfotech.com --><h3 class='coments-title'>Comentarios</h3><p class='commentcount'><fb:comments-count href="http://www.todelar.com/nuevo-entrenador-la-seleccion-colombia-sub-15/"></fb:comments-count> comentarios</p><div class="fb-comments" data-href="http://www.todelar.com/nuevo-entrenador-la-seleccion-colombia-sub-15/" data-numposts="6" data-width="100%" data-colorscheme="light"></div><div id="s-share-buttons" class="horizontal-w-c-circular s-share-w-c"><a href="http://www.facebook.com/sharer.php?u=http://www.todelar.com/nuevo-entrenador-la-seleccion-colombia-sub-15/" target="_blank" title="Share to Facebook" class="s3-facebook hint--top"></a><a href="http://twitter.com/intent/tweet?text=Nuevo entrenador de la selección Colombia sub 15&url=http://www.todelar.com/nuevo-entrenador-la-seleccion-colombia-sub-15/" target="_blank"  title="Share to Twitter" class="s3-twitter hint--top"></a><a href="https://plus.google.com/share?url=http://www.todelar.com/nuevo-entrenador-la-seleccion-colombia-sub-15/" target="_blank"  title="Share to Google Plus" class="s3-google-plus hint--top"></a><a href="http://www.digg.com/submit?url=http://www.todelar.com/nuevo-entrenador-la-seleccion-colombia-sub-15/" target="_blank"  title="Share to Digg" class="s3-digg hint--top"></a><a href="http://reddit.com/submit?url=http://www.todelar.com/nuevo-entrenador-la-seleccion-colombia-sub-15/&title=Nuevo entrenador de la selección Colombia sub 15" target="_blank" title="Share to Reddit" class="s3-reddit hint--top"></a><a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.todelar.com/nuevo-entrenador-la-seleccion-colombia-sub-15/" target="_blank" title="Share to LinkedIn" class="s3-linkedin hint--top"></a><a href="http://www.stumbleupon.com/submit?url=http://www.todelar.com/nuevo-entrenador-la-seleccion-colombia-sub-15/&title=Nuevo entrenador de la selección Colombia sub 15" target="_blank" title="Share to StumbleUpon" class="s3-stumbleupon hint--top"></a><a href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.todelar.com%2Fnuevo-entrenador-la-seleccion-colombia-sub-15%2F&name=Nuevo+entrenador+de+la+selecci%C3%B3n+Colombia+sub+15" target="_blank" title="Share to Tumblr" class="s3-tumblr hint--top"></a><div class="pinit-btn-div"><a href="//www.pinterest.com/pin/create/button/" data-pin-do="buttonBookmark"  data-pin-color="red" title="Share to Pinterest" class="s3-pinterest hint--top"></a></div>
								<script type="text/javascript" async defer src="//assets.pinterest.com/js/pinit.js"></script><a href="mailto:?Subject=Nuevo%20entrenador%20de%20la%20selección%20Colombia%20sub%2015&Body=Here%20is%20the%20link%20to%20the%20article:%20http://www.todelar.com/nuevo-entrenador-la-seleccion-colombia-sub-15/" title="Email this article" class="s3-email hint--top"></a></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-21747" class="share-twitter sd-button share-icon no-text" href="http://www.todelar.com/nuevo-entrenador-la-seleccion-colombia-sub-15/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-21747" class="share-facebook sd-button share-icon no-text" href="http://www.todelar.com/nuevo-entrenador-la-seleccion-colombia-sub-15/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-21747" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.todelar.com/nuevo-entrenador-la-seleccion-colombia-sub-15/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>
								</section> <!-- end article section -->

								<footer class="article-footer">
									<div id="cb-related-posts" class="cb-related-posts-block cb-post-end-block clearfix"><h3 class="cb-block-title">Artículos Relacionados</h3><ul>                            <li class="cb-style-overlay cb-grid-entry cb-related-post no-1">
                                <div class="cb-mask" style="background-color:#f48221;"><a href="http://www.todelar.com/no-hay-recursos-para-el-metro-subterraneo-penalosa/"><img width="360" height="240" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://i1.wp.com/www.todelar.com/wp-content/uploads/2015/11/metro-ernestoaguilar-co.jpg?resize=360%2C240" class="lazy lazy-hidden attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" data-lazy-srcset="https://i1.wp.com/www.todelar.com/wp-content/uploads/2015/11/metro-ernestoaguilar-co.jpg?resize=300%2C200 300w, https://i1.wp.com/www.todelar.com/wp-content/uploads/2015/11/metro-ernestoaguilar-co.jpg?resize=360%2C240 360w, https://i1.wp.com/www.todelar.com/wp-content/uploads/2015/11/metro-ernestoaguilar-co.jpg?resize=600%2C400 600w, https://i1.wp.com/www.todelar.com/wp-content/uploads/2015/11/metro-ernestoaguilar-co.jpg?zoom=2&amp;resize=360%2C240 720w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="11223" data-permalink="http://www.todelar.com/no-hay-recursos-para-el-metro-subterraneo-penalosa/metro-ernestoaguilar-co/" data-orig-file="https://i1.wp.com/www.todelar.com/wp-content/uploads/2015/11/metro-ernestoaguilar-co.jpg?fit=720%2C486" data-orig-size="720,486" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="metro ernestoaguilar co" data-image-description="" data-medium-file="https://i1.wp.com/www.todelar.com/wp-content/uploads/2015/11/metro-ernestoaguilar-co.jpg?fit=300%2C203" data-large-file="https://i1.wp.com/www.todelar.com/wp-content/uploads/2015/11/metro-ernestoaguilar-co.jpg?fit=720%2C486" /><noscript><img width="360" height="240" src="https://i1.wp.com/www.todelar.com/wp-content/uploads/2015/11/metro-ernestoaguilar-co.jpg?resize=360%2C240" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://i1.wp.com/www.todelar.com/wp-content/uploads/2015/11/metro-ernestoaguilar-co.jpg?resize=300%2C200 300w, https://i1.wp.com/www.todelar.com/wp-content/uploads/2015/11/metro-ernestoaguilar-co.jpg?resize=360%2C240 360w, https://i1.wp.com/www.todelar.com/wp-content/uploads/2015/11/metro-ernestoaguilar-co.jpg?resize=600%2C400 600w, https://i1.wp.com/www.todelar.com/wp-content/uploads/2015/11/metro-ernestoaguilar-co.jpg?zoom=2&amp;resize=360%2C240 720w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="11223" data-permalink="http://www.todelar.com/no-hay-recursos-para-el-metro-subterraneo-penalosa/metro-ernestoaguilar-co/" data-orig-file="https://i1.wp.com/www.todelar.com/wp-content/uploads/2015/11/metro-ernestoaguilar-co.jpg?fit=720%2C486" data-orig-size="720,486" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="metro ernestoaguilar co" data-image-description="" data-medium-file="https://i1.wp.com/www.todelar.com/wp-content/uploads/2015/11/metro-ernestoaguilar-co.jpg?fit=300%2C203" data-large-file="https://i1.wp.com/www.todelar.com/wp-content/uploads/2015/11/metro-ernestoaguilar-co.jpg?fit=720%2C486" /></noscript></a></div>
                                 <div class="cb-meta cb-article-meta">
                                     <h4 class="h3 cb-post-title"><a href="http://www.todelar.com/no-hay-recursos-para-el-metro-subterraneo-penalosa/">No hay recursos para el metro subterráneo: Peñalosa.</a></h4>
                                     <div class="cb-byline cb-font-header"></div>                                </div>
                            </li>
                            <li class="cb-style-overlay cb-grid-entry cb-related-post no-2">
                                <div class="cb-mask" style="background-color:#f48221;"><a href="http://www.todelar.com/en-operativos-habria-muerto-la-cabeza-de-los-atentados-de-paris/"><img width="360" height="240" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://i2.wp.com/www.todelar.com/wp-content/uploads/2015/11/terrorista-elliberal-com-ar.jpg?resize=360%2C240" class="lazy lazy-hidden attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" data-lazy-srcset="https://i2.wp.com/www.todelar.com/wp-content/uploads/2015/11/terrorista-elliberal-com-ar.jpg?w=600 600w, https://i2.wp.com/www.todelar.com/wp-content/uploads/2015/11/terrorista-elliberal-com-ar.jpg?resize=300%2C200 300w, https://i2.wp.com/www.todelar.com/wp-content/uploads/2015/11/terrorista-elliberal-com-ar.jpg?resize=360%2C240 360w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="10907" data-permalink="http://www.todelar.com/en-operativos-habria-muerto-la-cabeza-de-los-atentados-de-paris/terrorista-elliberal-com-ar/" data-orig-file="https://i2.wp.com/www.todelar.com/wp-content/uploads/2015/11/terrorista-elliberal-com-ar.jpg?fit=600%2C400" data-orig-size="600,400" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="terrorista elliberal com ar" data-image-description="" data-medium-file="https://i2.wp.com/www.todelar.com/wp-content/uploads/2015/11/terrorista-elliberal-com-ar.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/www.todelar.com/wp-content/uploads/2015/11/terrorista-elliberal-com-ar.jpg?fit=600%2C400" /><noscript><img width="360" height="240" src="https://i2.wp.com/www.todelar.com/wp-content/uploads/2015/11/terrorista-elliberal-com-ar.jpg?resize=360%2C240" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://i2.wp.com/www.todelar.com/wp-content/uploads/2015/11/terrorista-elliberal-com-ar.jpg?w=600 600w, https://i2.wp.com/www.todelar.com/wp-content/uploads/2015/11/terrorista-elliberal-com-ar.jpg?resize=300%2C200 300w, https://i2.wp.com/www.todelar.com/wp-content/uploads/2015/11/terrorista-elliberal-com-ar.jpg?resize=360%2C240 360w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="10907" data-permalink="http://www.todelar.com/en-operativos-habria-muerto-la-cabeza-de-los-atentados-de-paris/terrorista-elliberal-com-ar/" data-orig-file="https://i2.wp.com/www.todelar.com/wp-content/uploads/2015/11/terrorista-elliberal-com-ar.jpg?fit=600%2C400" data-orig-size="600,400" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="terrorista elliberal com ar" data-image-description="" data-medium-file="https://i2.wp.com/www.todelar.com/wp-content/uploads/2015/11/terrorista-elliberal-com-ar.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/www.todelar.com/wp-content/uploads/2015/11/terrorista-elliberal-com-ar.jpg?fit=600%2C400" /></noscript></a></div>
                                 <div class="cb-meta cb-article-meta">
                                     <h4 class="h3 cb-post-title"><a href="http://www.todelar.com/en-operativos-habria-muerto-la-cabeza-de-los-atentados-de-paris/">En operativos, habría muerto la cabeza de los atentados de París.</a></h4>
                                     <div class="cb-byline cb-font-header"></div>                                </div>
                            </li>
</ul></div>
								</footer> <!-- end article footer -->

								
							</article> <!-- end article -->

						
						
					</div> <!-- end #main -->

					<div class="cb-sticky-sidebar"><aside class="cb-sidebar clearfix" role="complementary">

<div id="categories-3" class="cb-sidebar-widget widget_categories"><h3 class="cb-sidebar-widget-title">Categorías</h3>		<ul>
	<li class="cat-item cat-item-16"><a href="http://www.todelar.com/category/noticias/bogota/" >Bogotá</a>
</li>
	<li class="cat-item cat-item-66"><a href="http://www.todelar.com/category/noticias/deportes/" >Deportes</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://www.todelar.com/category/destacados/" >Destacados</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.todelar.com/category/noticias/economia/" >Economía</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://www.todelar.com/category/noticias/entretenimiento/" >Entretenimiento</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.todelar.com/category/galeria/" >Galería</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.todelar.com/category/noticias/judicial/" >Judicial</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.todelar.com/category/noticias/mundo/" >Mundo</a>
</li>
	<li class="cat-item cat-item-70"><a href="http://www.todelar.com/category/noticias/nacional/" >Nacional</a>
</li>
	<li class="cat-item cat-item-69"><a href="http://www.todelar.com/category/noticias/" >Noticias</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.todelar.com/category/programas/" >Programas</a>
</li>
		</ul>
</div>		<div id="recent-posts-3" class="cb-sidebar-widget widget_recent_entries">		<h3 class="cb-sidebar-widget-title">Entradas recientes</h3>		<ul>
					<li>
				<a href="http://www.todelar.com/video-sencillo-dulce-maria-dm/">Video y sencillo , Dulce María DM</a>
						</li>
					<li>
				<a href="http://www.todelar.com/ministerio-fecode-inician-dialogos/">Ministerio y Fecode inician diálogos</a>
						</li>
					<li>
				<a href="http://www.todelar.com/carlos-munoz-juan-piedrahita-corren-st-petersburg/">Carlos Muñoz y Juan Piedrahita corren en St. Petersburg</a>
						</li>
					<li>
				<a href="http://www.todelar.com/asegurado-pornografia-infantil-huila/">Asegurado por pornografía infantil en el Huila</a>
						</li>
					<li>
				<a href="http://www.todelar.com/ya-se-encuentra-colombia-alias-enfermero/">ya se encuentra en Colombia alias el enfermero</a>
						</li>
				</ul>
		</div>		<div id="text-12" class="cb-sidebar-widget widget_text">			<div class="textwidget"><!-- 929_home_300x100 -->
<center><div id='div-gpt-ad-1425406148973-2' style='width:300px; height:100px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1425406148973-2');
</script>
</div></center></div>
		</div><div id="text-11" class="cb-sidebar-widget widget_text">			<div class="textwidget"><!-- 929_home_300x250 -->
<center><div id='div-gpt-ad-1425406148973-3' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1425406148973-3');
</script>
</div></center>

</div>
		</div>
</aside>

</div>
			</div> <!-- end #cb-content -->

     			<footer id="cb-footer" class=" wrap" role="contentinfo">

    				<div id="cb-widgets" class="cb-footer-a cb-footer-wrap wrap clearfix">

                                                                                                
                    </div>

                        				
    				<br> <center>
    				
<!-- /421921608/todelar_home_728x90_abajo 1 de Mayo de 2016-->
<div id='div-gpt-ad-1459875823606-2' style='height:90px; width:728px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459875823606-2'); });
</script>
</div>    				
    				</center>
    				
    				<!-- Inicio footer editado -->
        				<!-- 929_home_728x90_abajo 15 de abril de 2015-->
<center></center><br>

<center><font size="1" color="#fff">Copyright © 2016 Todelar Radio. Todos los derechos reservados<br> <a href="https://twitter.com/UribeDJ">Creada por: ARRIBA Broadcasting & Communications</a><br>
<a href="http://www.laxmasmusica.com/Politicas_de_Privacidad_LA_X.pdf">Conozca las políticas de privacidad </a></font>
<br>
<!-- Logos footer -->

<a href="http://www.laxmasmusica.com" ><img class="logosemisoras" src="http://www.laxmasmusica.com/Logos_footer/LOGO_LAX_FOOTER.png" > </a>

<a href="http://www.929fmbogota.com" ><img class="logosemisoras" src="http://www.laxmasmusica.com/Logos_footer/LOGO_929_FOOTER.png" > </a>

</center>
<!-- Fin footer editado -->


    			</footer> <!-- end footer -->

    		</div> <!-- end #cb-container -->

		</div> <!-- end #cb-outer-container -->

        <span id="cb-overlay"></span>

		<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=1499545006958970&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		<div class="mn-navigation-wrap">
							<div class="mn-logo-text"><a href="http://www.todelar.com">Menú</a></div>
									<div class="mn-icon-wrap">
				<div class="icono-bars"></div>
				<div class="icono-cross"></div>
			</div>
						<div class="mn-menu-wrap">
									<ul id="menu-main-nav-1" class="mobile-navigation"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-568"><a href="http://www.todelar.com">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children cb-has-children menu-item-996"><a href="http://www.todelar.com/category/noticias/">Noticias</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1008"><a href="http://www.todelar.com/category/noticias/bogota/">Bogotá</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2608"><a href="http://www.todelar.com/category/noticias/deportes/">Deportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2609"><a href="http://www.todelar.com/category/noticias/economia/">Economía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2610"><a href="http://www.todelar.com/category/noticias/entretenimiento/">Entretenimiento</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2611"><a href="http://www.todelar.com/category/noticias/judicial/">Judicial</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2613"><a href="http://www.todelar.com/category/noticias/mundo/">Mundo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2614"><a href="http://www.todelar.com/category/noticias/nacional/">Nacional</a></li>
</ul>
</li>
<li class="mpopup menu-item menu-item-type-custom menu-item-object-custom menu-item-2615"><a target="_blank" href="http://162.144.95.95/~todelar/Emisoras_Todelar.html">Emisoras</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2616"><a target="_blank" href="http://www.todelarmedellin.com/">Medellín</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2617"><a target="_blank" href="http://www.todelarcali.com/">Cali</a></li>
<li class="cb-icons"><ul id="cb-icons-wrap"><li class="cb-icon-search cb-menu-icon"><a href="#" title="Buscar" class="cb-tip-bot" id="cb-s-trigger"><i class="fa fa-search"></i></a></li></ul></li><li id="cb-nav-logo" class="cb-nav-logo-sticky"><a href="http://www.todelar.com"><img src="http://162.144.95.95/~todelar/wp-content/uploads/2014/11/Logo-Blanco-Todelar-04.png" alt="Menu logo" data-at2x="http://162.144.95.95/~todelar/wp-content/uploads/2014/11/Logo-Blanco-Todelar-04.png" ></a></li></ul>							</div>
		</div>
					<script>
				jQuery(document).ready(function($) {
	            $(".hint--top").tooltipster({animation: "grow",});
	        	});
			</script>
				<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.todelar.com\/nuevo-entrenador-la-seleccion-colombia-sub-15\/":21747};
	</script>
<script type='text/javascript' src='http://www.todelar.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201710'></script>
<script type='text/javascript' src='http://www.todelar.com/wp-content/plugins/mobile-navigation/js/custom.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.todelar.com/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2'></script>
<script type='text/javascript' src='http://www.todelar.com/wp-content/themes/valenti/library/js/cookie.min.js?ver=5.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbExt = {"cbSS":"on","cbLb":"on"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.todelar.com/wp-content/themes/valenti/library/js/jquery.ext.js?ver=5.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbScripts = {"cbUrl":"http:\/\/www.todelar.com\/wp-admin\/admin-ajax.php","cbPostID":"21747","cbSlider":["600",true,"7000"]};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.todelar.com/wp-content/themes/valenti/library/js/cb-scripts.min.js?ver=5.0.2'></script>
<script type='text/javascript' src='http://www.todelar.com/wp-includes/js/wp-embed.min.js?ver=7e281060c121d9a25dd7d0d13bee507c'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.todelar.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.7'></script>
    <script type="text/javascript"> 								  	jQuery(document).ready(function(){ });</script><script type='text/javascript' src='https://stats.wp.com/e-201710.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.7',blog:'105240964',post:'21747',tz:'-5',srv:'www.todelar.com'} ]);
	_stq.push([ 'clickTrackerInit', '105240964', '21747' ]);
</script>
        <script type="text/javascript">
            function AI_responsive_widget() {
                jQuery('object.StefanoAI-youtube-responsive').each(function () {
                    jQuery(this).parent('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    jQuery(this).children('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    var width = jQuery(this).parent().innerWidth();
                    var maxwidth = jQuery(this).css('max-width').replace(/px/, '');
                    var pl = parseInt(jQuery(this).parent().css('padding-left').replace(/px/, ''));
                    var pr = parseInt(jQuery(this).parent().css('padding-right').replace(/px/, ''));
                    width = width - pl - pr;
                    if (maxwidth < width) {
                        width = maxwidth;
                    }
                    jQuery(this).css('width', width + "px");
                    jQuery(this).css('height', width / (16 / 9) + "px");
                    jQuery(this).find('iframe').css('width', width + "px");
                    jQuery(this).find('iframe').css('height', width / (16 / 9) + "px");
                });
            }
            if (typeof jQuery !== 'undefined') {
                jQuery(document).ready(function () {
                    var tag = document.createElement('script');
                    tag.src = "https://www.youtube.com/iframe_api";
                    var firstScriptTag = document.getElementsByTagName('script')[0];
                    firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
                    AI_responsive_widget();
                });
                jQuery(window).resize(function () {
                    AI_responsive_widget();
                });
            }
                </script>
        
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-62906040-3', 'auto');
  ga('send', 'pageview');

</script>


	</body>

</html> <!-- The End. what a ride! -->